Bug et difficulté de postage

Modérateur : Staff Forum

Avatar de l’utilisateur
Chien Sauvage
Messages : 674
Inscription : Mer Août 10, 2005 7:09 pm

Bug et difficulté de postage

Message par Chien Sauvage » Jeu Déc 14, 2006 10:34 am

Hier je n ai pas pu poster de sujet ou lorsque j ai reussi, il y en avait trois :?

Avatar de l’utilisateur
Stéphane
Donateur
Messages : 3053
Inscription : Sam Juil 16, 2005 1:33 pm
Localisation : Limoges et Toulouse (FRANCE)
Contact :

Message par Stéphane » Jeu Déc 14, 2006 2:45 pm

Moi aussi et ce matin encore. Impossible de poster quoi que ce soit. Même ma connexion était refusée.

Stéphane

Ps: j'espère que celui-là va passer car c'est au moins le huitième que je tente en 2 jours.

Avatar de l’utilisateur
Nicofig
Administrateur
Messages : 3448
Inscription : Dim Juin 19, 2005 8:31 am
Localisation : Toulon

Message par Nicofig » Jeu Déc 14, 2006 8:31 pm

Oui, il y a eu un bug. J'ai réparé les bases de données et j'espère que cela va tenir.
:?

Avatar de l’utilisateur
Stéphane
Donateur
Messages : 3053
Inscription : Sam Juil 16, 2005 1:33 pm
Localisation : Limoges et Toulouse (FRANCE)
Contact :

Message par Stéphane » Jeu Déc 14, 2006 10:35 pm

T'es trop fort Nicofig :mrgreen:

Merci. J'étais en maque. Ca fait du bien qu'en ça redémare :mrgreen:

Stéphane

PS: au fait, c'était dû a quoi ce bug?

Avatar de l’utilisateur
Nicofig
Administrateur
Messages : 3448
Inscription : Dim Juin 19, 2005 8:31 am
Localisation : Toulon

Message par Nicofig » Ven Déc 15, 2006 6:11 am

Aucune idée. J'ai renoncé à comprendre parfois :wink:

Avatar de l’utilisateur
Stéphane
Donateur
Messages : 3053
Inscription : Sam Juil 16, 2005 1:33 pm
Localisation : Limoges et Toulouse (FRANCE)
Contact :

Message par Stéphane » Sam Déc 16, 2006 8:15 pm

Ca merdois encore :roll:

Stéphane

Avatar de l’utilisateur
Stéphane
Donateur
Messages : 3053
Inscription : Sam Juil 16, 2005 1:33 pm
Localisation : Limoges et Toulouse (FRANCE)
Contact :

Message par Stéphane » Lun Déc 18, 2006 10:14 pm

Ca merdois toujours. Y veut pas me faire la connection automatique et même des fois il refuse la connection tout court. Pis impossible de poster quoi que ce soit aussi.
Elle a le hockey cette base de donnée ou quoi?

Stéphane

Avatar de l’utilisateur
Chien Sauvage
Messages : 674
Inscription : Mer Août 10, 2005 7:09 pm

Message par Chien Sauvage » Lun Déc 18, 2006 10:46 pm

J ai l ipression plutot que c est free qui merdouille, car beaucoup de forum qui sont hebergés chez eux rament pas mal en ce moment.

Mais je ne suis pas expert, c est juste un constat de forumeur addict. :)

Chien sauvage

Avatar de l’utilisateur
Nicofig
Administrateur
Messages : 3448
Inscription : Dim Juin 19, 2005 8:31 am
Localisation : Toulon

Message par Nicofig » Mar Déc 19, 2006 9:11 am

Effectivemment je crois que cela vient de l'hebergeur.
:?

Répondre

Revenir vers « Le forum - Erreurs et Bugs »