Liste d'erreurs constatées après la migration

Modérateur : Staff Forum

Avatar de l’utilisateur
Adj_Rohan
Donateur
Messages : 464
Inscription : Mer Jan 25, 2012 11:32 pm
Localisation : Cergy

Re: Liste d'erreurs constatées après la migration

Messagepar Adj_Rohan » Dim Avr 28, 2013 10:10 pm

Je suis de retour, je suis de retour, je suis de retour 8)

Merci et bravo à Renaud et Nicolas

PS vous pouvez supprimer le compte Rohan :wink:
"Que la stratégie soit belle est un fait, mais n’oubliez pas de regarder le résultat."
Winston Churchill

Avatar de l’utilisateur
Nicofig
Administrateur
Messages : 3402
Inscription : Dim Juin 19, 2005 8:31 am
Localisation : Toulon
Contact :

Re: Liste d'erreurs constatées après la migration

Messagepar Nicofig » Lun Avr 29, 2013 5:31 am

Pour l'instant on préfère garder car on a découvert quelques autres aspects à corriger. :wink:

Avatar de l’utilisateur
jacknap1948
Donateur
Messages : 3185
Inscription : Jeu Jan 22, 2009 6:32 pm
Localisation : 93 + 83 + 22

Re: Liste d'erreurs constatée après la migration.

Messagepar jacknap1948 » Dim Mai 12, 2013 10:38 am

jacknap1948 a écrit :Salut Nicolas et Renaud.
Précision, je suis sur : eTech DarkGreen, dans la rubrique "Membres" la recherche par : Noms commençant par : à gauche de l'écran ne fonctionne pas. Lorsque l'on clique sur la flèche, un petit menu déroulant de 3 à 4 cm s'ouvre sans les lettres.
J'ai vu la possibilité de Rechercher un membre à droite de l'écran, je ne me rappelle pas si cela existait déjà ou pas.
Serait-il possible d'augmenter le nombre de caractères possible dans les titres des sujets ? 64 cela est souvent un peu court.
Bon courage et à plus tard. Jacques.


Salut Nicolas et Renaud.
J'ai cité un de mes précédents messages car les problèmes listés sur celui-ci ne sont toujours pas réglés.
De plus j'ai remarqué un autre petit "problème" pas grave du tout, mais pas très pratique tout de même.
Depuis quelque temps, lorsque je demande l'aperçu d'un message assez long avant de l'envoyer, j'obtiens la vision de la fin de mon message.
Il suffit que je """""roulette""""" avec ma souris pour avoir le début de mon message.
Avant, lorsque je demandais l'aperçu d'un message assez long avant de l'envoyer, j'obtenais la vision du début de mon message.
Je """""roulettais""""" :D ensuite avec ma souris pour avoir la fin de mon message.
Comme je l'ai dit, ce n'est pas grave du tout, mais c'était plus pratique de voir en premier le début des messages tout de même.
Bonne continuation et bon courage pour la migration.
À plus tard.
Jacques.
À mon très grand ami Patrice († 58).
À ma petite belle-fille Gaëlle († 31).


Revenir vers « Le forum - Fonctionnement du forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité